New Question
 
 
PRTG Network Monitor

Intuitive to Use.
Easy to manage.

200.000 administrators have chosen PRTG to monitor their network. Find out how you can reduce cost, increase QoS and ease planning, as well.

Free PRTG
Download >>

 

What is this?

This knowledgebase contains questions and answers about PRTG Network Monitor and network monitoring in general. You are invited to get involved by asking and answering questions!

Learn more

 

Top Tags


View all Tags


IP SLA icmp-jitter test not recognised

Votes:

0

Your Vote:

Up

Down

PRTG 9 doesn't appear to recognise the ip sla icmp-jitter test I have running on a Cisco router.

The sensor reports the type as (Not defined) and doesn't run.

This is an example config for this IP SLA test:

ip sla 4 icmp-jitter x.x.x.x tag Test Jitter SLA ip sla schedule 4 life forever start-time now

cisco icmp-jitter ip-sla

Created on Mar 20, 2012 12:05:00 PM by  paulskinner (0) 1



2 Replies

Votes:

0

Your Vote:

Up

Down

Hello,

so are you able to add the sensor, and does it then show an error? If so which? Or does the scan for IPSLAs already fail?

best regards.

Created on Mar 21, 2012 1:35:13 PM by  Torsten Lindner [Paessler Support]



Votes:

0

Your Vote:

Up

Down

Yes I can add the sensor OK (the scan for IP SLAs picks up the icmp-latency tests OK) but it fails straight away.

Under the 'settings' tab the 'type' field is set to 'not defined'.

Created on Mar 21, 2012 2:39:29 PM by  paulskinner (0) 1



Please log in or register to enter your reply.


Disclaimer: The information in the Paessler Knowledge Base comes without warranty of any kind. Use at your own risk. Before applying any instructions please exercise proper system administrator housekeeping. You must make sure that a proper backup of all your data is available.