New Question
 
 
PRTG Network Monitor

Intuitive to Use.
Easy to manage.

200.000 administrators have chosen PRTG to monitor their network. Find out how you can reduce cost, increase QoS and ease planning, as well.

Free PRTG
Download >>

 

What is this?

This knowledgebase contains questions and answers about PRTG Network Monitor and network monitoring in general. You are invited to get involved by asking and answering questions!

Learn more

 

Top Tags


View all Tags


Issues cloning Netflow sensor

Votes:

0

Your Vote:

Up

Down

Hi!

I am using the NetFlow V9 Custom sensor to monitor netflow data. I already added a sensor and then tried to clone this. In my opinition, both sensors should show the same data, shouldn't they? However, there are huge differences between them. What is the reason for this?

Here you can se a comparison: https://i.imgsafe.org/237d42d8b6.png

thanks.

clone netflow netflow-v9

Created on Sep 21, 2016 7:34:21 AM by  2fb5e13419fc8924686 (0) 1



2 Replies

Votes:

0

Your Vote:

Up

Down

Dear user

The left screenshot does not show on which device (and probe) the sensor is attached to. Is it operating on the same location in the PRTG device tree?

Created on Sep 22, 2016 12:53:37 PM by  Arne Seifert [Paessler Support]



Votes:

0

Your Vote:

Up

Down

It is. But the issue was solved. You simply have to wait for an hour and everything is perfect.

Created on Sep 27, 2016 2:21:09 PM by  2fb5e13419fc8924686 (0) 1



Please log in or register to enter your reply.


Disclaimer: The information in the Paessler Knowledge Base comes without warranty of any kind. Use at your own risk. Before applying any instructions please exercise proper system administrator housekeeping. You must make sure that a proper backup of all your data is available.